<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
    <title>Um jovem empreendedor a louvar! | Gazeta Lusófona</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.gazetalusofona.ch/xmlrpc.php" />
    <meta property="og:image" content="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099.jpg" /><link rel="icon" type="image/png" href="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Lusófona &raquo; Feed" href="http://www.gazetalusofona.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Lusófona &raquo; Feed de comentários" href="http://www.gazetalusofona.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Gazeta Lusófona &raquo; Um jovem empreendedor a louvar!" href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetalusofona.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazetalusofona.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.gazetalusofona.ch/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='http://www.gazetalusofona.ch/wp-content/plugins/simple-membership/css/validationEngine.jquery.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gazetalusofona.ch/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.gazetalusofona.ch/wp-content/themes/Newspaper/style.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/plugins/simple-membership/js/jquery.validationEngine-en.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/plugins/simple-membership/js/jquery.validationEngine.js?ver=4.7.12'></script>
<link rel='https://api.w.org/' href='http://www.gazetalusofona.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetalusofona.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetalusofona.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave' href='http://www.gazetalusofona.ch/carlos-vaz-e-o-seu-cd-em-homenagem-a-senhora-do-porto-dave/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel="canonical" href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" />
<link rel='shortlink' href='http://www.gazetalusofona.ch/?p=1643783' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetalusofona.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetalusofona.ch%2Fum-jovem-empreendedor-a-louvar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetalusofona.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetalusofona.ch%2Fum-jovem-empreendedor-a-louvar%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html('<div class="swpm-login-to-comment-msg">Please login to comment.</div>');
            });
        </script>
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazetalusofona.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.gazetalusofona.ch\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="http:\/\/www.gazetalusofona.ch\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#da211d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-1643783 single-format-standard um-jovem-empreendedor-a-louvar global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalusofona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@gazetalusofona.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaAdelino" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9"><a href="http://www.gazetalusofona.ch/">Home</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.gazetalusofona.ch/category/edicoes/">Edições</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.gazetalusofona.ch/assinatura/">Assinatura</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.gazetalusofona.ch/category/cronicas/">Crónicas</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="http://www.gazetalusofona.ch/category/comunidade/">Comunidade</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.gazetalusofona.ch/category/entrevista/">Entrevista</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223"><a href="http://www.gazetalusofona.ch/category/informacao/">Informação<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.gazetalusofona.ch/category/informacao/aniversarios/">Aniversários</a></li>
	<li class="menu-item-0"><a href="http://www.gazetalusofona.ch/category/informacao/diversos/">Diversos</a></li>
</ul>
</li>
</ul></div>
        </div>
    </div>

    <!-- register/login section -->
    
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.gazetalusofona.ch/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    

        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            

    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->
		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Suiça</div>
			</div>
		</div>
		
        <div class="td_data_time">
            <div >

                Domingo, 27 de Janeiro de 2019

            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-de-topo" class="top-header-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://www.gazetalusofona.ch/assinatura/">Assinatura</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a href="http://www.gazetalusofona.ch/historial/">Historial</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-213"><a href="http://www.gazetalusofona.ch/editorial/">Editorial</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://www.gazetalusofona.ch/contactos/">Contactos</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="http://www.gazetalusofona.ch/tv-radio/">TV &#038; Rádio</a></li>
</ul></div>
</div>

        
<div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalusofona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@gazetalusofona.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaAdelino" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
</div>

    </div>

<!-- LOGIN MODAL -->

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                
            <a class="td-main-logo" href="http://www.gazetalusofona.ch/">
                <img src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazetalogo.fw_.png" alt="Gazeta Lusófona" title="Gazeta Lusófona"/>
                <span class="td-visual-hidden">Gazeta Lusófona</span>
            </a>
        
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="1643443">
                           </div></div>

</div>
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        
		<a class="td-mobile-logo td-sticky-mobile" href="http://www.gazetalusofona.ch/">
			<img class="td-retina-data" data-retina="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazeta-lusofona-logo-mobile-retina.fw_.png" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazeta-lusofona-logo-mobile.fw_.png" alt="Gazeta Lusófona" title="Gazeta Lusófona"/>
		</a>
	
		<a class="td-header-logo td-sticky-mobile" href="http://www.gazetalusofona.ch/">
			<img src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazetalogo.fw_.png" alt="Gazeta Lusófona" title="Gazeta Lusófona"/>
		</a>
	
    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="http://www.gazetalusofona.ch/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143"><a href="http://www.gazetalusofona.ch/category/edicoes/">Edições</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c4e15dcad1b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c4e15dcad1b1" ><script>var block_td_uid_2_5c4e15dcad1b1 = new tdBlock();
block_td_uid_2_5c4e15dcad1b1.id = "td_uid_2_5c4e15dcad1b1";
block_td_uid_2_5c4e15dcad1b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5c4e15dcad1b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c4e15dcad1b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c4e15dcad1b1.td_column_number = "3";
block_td_uid_2_5c4e15dcad1b1.block_type = "td_block_mega_menu";
block_td_uid_2_5c4e15dcad1b1.post_count = "5";
block_td_uid_2_5c4e15dcad1b1.found_posts = "75";
block_td_uid_2_5c4e15dcad1b1.header_color = "";
block_td_uid_2_5c4e15dcad1b1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c4e15dcad1b1.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_2_5c4e15dcad1b1);
</script><div id=td_uid_2_5c4e15dcad1b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-janeiro-2019/" rel="bookmark" title="Edição Janeiro 2019"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/edicao-janeiro-2019-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/edicao-janeiro-2019-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/edicao-janeiro-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Janeiro 2019"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-janeiro-2019/" rel="bookmark" title="Edição Janeiro 2019">Edição Janeiro 2019</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-dezembro-2018/" rel="bookmark" title="Edição Dezembro 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/12/edicao-dezembro-2018-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/12/edicao-dezembro-2018-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/12/edicao-dezembro-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Dezembro 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-dezembro-2018/" rel="bookmark" title="Edição Dezembro 2018">Edição Dezembro 2018</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-novembro-2018/" rel="bookmark" title="Edição Novembro 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/11/edicao-novembro-2018-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/11/edicao-novembro-2018-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/11/edicao-novembro-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Novembro 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-novembro-2018/" rel="bookmark" title="Edição Novembro 2018">Edição Novembro 2018</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-outubro-2018/" rel="bookmark" title="Edição Outubro 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/10/edicao_outubro_2018-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/10/edicao_outubro_2018-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/10/edicao_outubro_2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Outubro 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-outubro-2018/" rel="bookmark" title="Edição Outubro 2018">Edição Outubro 2018</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-setembro-2018/" rel="bookmark" title="Edição Setembro 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/09/Edição-Setembro-2018-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/09/Edição-Setembro-2018-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/09/Edição-Setembro-2018-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/09/Edição-Setembro-2018-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Setembro 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-setembro-2018/" rel="bookmark" title="Edição Setembro 2018">Edição Setembro 2018</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c4e15dcad1b1" data-td_block_id="td_uid_2_5c4e15dcad1b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c4e15dcad1b1" data-td_block_id="td_uid_2_5c4e15dcad1b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64"><a href="http://www.gazetalusofona.ch/assinatura/">Assinatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-97"><a href="http://www.gazetalusofona.ch/category/cronicas/">Crónicas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c4e15dcb1fb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c4e15dcb1fb8" ><script>var block_td_uid_3_5c4e15dcb1fb8 = new tdBlock();
block_td_uid_3_5c4e15dcb1fb8.id = "td_uid_3_5c4e15dcb1fb8";
block_td_uid_3_5c4e15dcb1fb8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5c4e15dcb1fb8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c4e15dcb1fb8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c4e15dcb1fb8.td_column_number = "3";
block_td_uid_3_5c4e15dcb1fb8.block_type = "td_block_mega_menu";
block_td_uid_3_5c4e15dcb1fb8.post_count = "5";
block_td_uid_3_5c4e15dcb1fb8.found_posts = "77";
block_td_uid_3_5c4e15dcb1fb8.header_color = "";
block_td_uid_3_5c4e15dcb1fb8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c4e15dcb1fb8.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_3_5c4e15dcb1fb8);
</script><div id=td_uid_3_5c4e15dcb1fb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/eu-e-a-geracao-digital/" rel="bookmark" title="Eu e a “geração digital”!"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luís Barreira" title="Eu e a “geração digital”!"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/eu-e-a-geracao-digital/" rel="bookmark" title="Eu e a “geração digital”!">Eu e a “geração digital”!</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/da-ganga-a-revolta-dos-fogareiros/" rel="bookmark" title="Da “ganga” à revolta dos “fogareiros”!&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luís Barreira" title="Da “ganga” à revolta dos “fogareiros”!&#8230;"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/da-ganga-a-revolta-dos-fogareiros/" rel="bookmark" title="Da “ganga” à revolta dos “fogareiros”!&#8230;">Da “ganga” à revolta dos “fogareiros”!&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/" rel="bookmark" title="A “quadratura do círculo” europeu!"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luís Barreira" title="A “quadratura do círculo” europeu!"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/" rel="bookmark" title="A “quadratura do círculo” europeu!">A “quadratura do círculo” europeu!</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/os-poderes-da-imprensa-livre/" rel="bookmark" title="Os poderes da imprensa livre!"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/pexels-photo-518543-218x150.jpeg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/pexels-photo-518543-218x150.jpeg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/05/pexels-photo-518543-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Os poderes da imprensa livre!"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/os-poderes-da-imprensa-livre/" rel="bookmark" title="Os poderes da imprensa livre!">Os poderes da imprensa livre!</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/o-dialecto-da-economia-e-das-financas/" rel="bookmark" title="O &#8220;dialecto&#8221; da economia e das finanças!&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/O-“dialecto”-da-economia-e-das-finanças...-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/O-“dialecto”-da-economia-e-das-finanças...-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/03/O-“dialecto”-da-economia-e-das-finanças...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O &#8220;dialecto&#8221; da economia e das finanças!&#8230;"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/o-dialecto-da-economia-e-das-financas/" rel="bookmark" title="O &#8220;dialecto&#8221; da economia e das finanças!&#8230;">O &#8220;dialecto&#8221; da economia e das finanças!&#8230;</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c4e15dcb1fb8" data-td_block_id="td_uid_3_5c4e15dcb1fb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c4e15dcb1fb8" data-td_block_id="td_uid_3_5c4e15dcb1fb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-218"><a href="http://www.gazetalusofona.ch/category/comunidade/">Comunidade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c4e15dcb6dd6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c4e15dcb6dd6" ><script>var block_td_uid_4_5c4e15dcb6dd6 = new tdBlock();
block_td_uid_4_5c4e15dcb6dd6.id = "td_uid_4_5c4e15dcb6dd6";
block_td_uid_4_5c4e15dcb6dd6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5c4e15dcb6dd6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c4e15dcb6dd6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c4e15dcb6dd6.td_column_number = "3";
block_td_uid_4_5c4e15dcb6dd6.block_type = "td_block_mega_menu";
block_td_uid_4_5c4e15dcb6dd6.post_count = "5";
block_td_uid_4_5c4e15dcb6dd6.found_posts = "91";
block_td_uid_4_5c4e15dcb6dd6.header_color = "";
block_td_uid_4_5c4e15dcb6dd6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c4e15dcb6dd6.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_4_5c4e15dcb6dd6);
</script><div id=td_uid_4_5c4e15dcb6dd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" rel="bookmark" title="Um jovem empreendedor a louvar!"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Um jovem empreendedor a louvar!"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" rel="bookmark" title="Um jovem empreendedor a louvar!">Um jovem empreendedor a louvar!</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/carlos-vaz-e-o-seu-cd-em-homenagem-a-senhora-do-porto-dave/" rel="bookmark" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/carlos-vaz-e-o-seu-cd-em-homenagem-a-senhora-do-porto-dave/" rel="bookmark" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave">Carlos Vaz e o seu CD em homenagem à Senhora do&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/reuniao-anual-da-lusomotards/" rel="bookmark" title="Reunião anual da Lusomotards"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunião anual da Lusomotards"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/reuniao-anual-da-lusomotards/" rel="bookmark" title="Reunião anual da Lusomotards">Reunião anual da Lusomotards</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/rancho-folclorico-portugues-de-bienne-uma-bonita-realidade-com-25-anos-de-atividade/" rel="bookmark" title="Rancho Folclórico Português de Bienne, uma bonita realidade com 25 anos de atividade"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6704-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6704-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6704-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rancho Folclórico Português de Bienne, uma bonita realidade com 25 anos de atividade"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/rancho-folclorico-portugues-de-bienne-uma-bonita-realidade-com-25-anos-de-atividade/" rel="bookmark" title="Rancho Folclórico Português de Bienne, uma bonita realidade com 25 anos de atividade">Rancho Folclórico Português de Bienne, uma bonita realidade com 25 anos&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/swissskillls-2018-em-berna-expo/" rel="bookmark" title="SwissSkillls 2018 em Berna expo"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/12/DSC_1011-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/12/DSC_1011-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/12/DSC_1011-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SwissSkillls 2018 em Berna expo"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/swissskillls-2018-em-berna-expo/" rel="bookmark" title="SwissSkillls 2018 em Berna expo">SwissSkillls 2018 em Berna expo</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c4e15dcb6dd6" data-td_block_id="td_uid_4_5c4e15dcb6dd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c4e15dcb6dd6" data-td_block_id="td_uid_4_5c4e15dcb6dd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-222"><a href="http://www.gazetalusofona.ch/category/entrevista/">Entrevista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c4e15dcbbbd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c4e15dcbbbd0" ><script>var block_td_uid_5_5c4e15dcbbbd0 = new tdBlock();
block_td_uid_5_5c4e15dcbbbd0.id = "td_uid_5_5c4e15dcbbbd0";
block_td_uid_5_5c4e15dcbbbd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5c4e15dcbbbd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c4e15dcbbbd0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c4e15dcbbbd0.td_column_number = "3";
block_td_uid_5_5c4e15dcbbbd0.block_type = "td_block_mega_menu";
block_td_uid_5_5c4e15dcbbbd0.post_count = "5";
block_td_uid_5_5c4e15dcbbbd0.found_posts = "28";
block_td_uid_5_5c4e15dcbbbd0.header_color = "";
block_td_uid_5_5c4e15dcbbbd0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c4e15dcbbbd0.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_5_5c4e15dcbbbd0);
</script><div id=td_uid_5_5c4e15dcbbbd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/samuel-bastos-um-musico-de-eleicao-da-orquestra-de-zurique/" rel="bookmark" title="Samuel Bastos&#8230;um músico de eleição da Orquestra de Zurique"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Samuel-Bastos-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Samuel-Bastos-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Samuel-Bastos-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Samuel-Bastos-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="Samuel Bastos" title="Samuel Bastos&#8230;um músico de eleição da Orquestra de Zurique"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/entrevista/" class="td-post-category">Entrevista</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/samuel-bastos-um-musico-de-eleicao-da-orquestra-de-zurique/" rel="bookmark" title="Samuel Bastos&#8230;um músico de eleição da Orquestra de Zurique">Samuel Bastos&#8230;um músico de eleição da Orquestra de Zurique</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/embaixador-de-portugal-em-berna-deseja-ser-um-embaixador-de-proximidade-e-sempre-presente/" rel="bookmark" title="Embaixador de Portugal em Berna deseja ser um embaixador de proximidade e sempre presente"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Dr.-António-Ricoca-Freire-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Dr.-António-Ricoca-Freire-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Dr.-António-Ricoca-Freire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dr. António Ricoca Freire" title="Embaixador de Portugal em Berna deseja ser um embaixador de proximidade e sempre presente"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/entrevista/" class="td-post-category">Entrevista</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/embaixador-de-portugal-em-berna-deseja-ser-um-embaixador-de-proximidade-e-sempre-presente/" rel="bookmark" title="Embaixador de Portugal em Berna deseja ser um embaixador de proximidade e sempre presente">Embaixador de Portugal em Berna deseja ser um embaixador de proximidade&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/luis-aleluia-o-eterno-menino-tonecas/" rel="bookmark" title="Luís Aleluia, o eterno menino Tonecas"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Luís-Aleluia-o-eterno-menino-Tonecas-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Luís-Aleluia-o-eterno-menino-Tonecas-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Luís-Aleluia-o-eterno-menino-Tonecas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luís Aleluia, o eterno menino Tonecas" title="Luís Aleluia, o eterno menino Tonecas"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/entrevista/" class="td-post-category">Entrevista</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/luis-aleluia-o-eterno-menino-tonecas/" rel="bookmark" title="Luís Aleluia, o eterno menino Tonecas">Luís Aleluia, o eterno menino Tonecas</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/dialogos-com-a-comunidade-secretario-de-estado-das-comunidades-dr-jose-luis-carneiro/" rel="bookmark" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dr. José Luís Carneiro, Secretário de Estado das Comunidades" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/dialogos-com-a-comunidade-secretario-de-estado-das-comunidades-dr-jose-luis-carneiro/" rel="bookmark" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro">Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr&#8230;.</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/de-sion-jose-fangueiro-o-fotografo-com-visao-do-mundo-real/" rel="bookmark" title="De Sion, José Fangueiro, o fotógrafo com visão do mundo real"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/José-Fangueiro-01-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/José-Fangueiro-01-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/04/José-Fangueiro-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="José Fangueiro" title="De Sion, José Fangueiro, o fotógrafo com visão do mundo real"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/entrevista/" class="td-post-category">Entrevista</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/de-sion-jose-fangueiro-o-fotografo-com-visao-do-mundo-real/" rel="bookmark" title="De Sion, José Fangueiro, o fotógrafo com visão do mundo real">De Sion, José Fangueiro, o fotógrafo com visão do mundo real</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c4e15dcbbbd0" data-td_block_id="td_uid_5_5c4e15dcbbbd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c4e15dcbbbd0" data-td_block_id="td_uid_5_5c4e15dcbbbd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-223"><a href="http://www.gazetalusofona.ch/category/informacao/">Informação</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c4e15dcc0a2b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c4e15dcc0a2b" ><script>var block_td_uid_6_5c4e15dcc0a2b = new tdBlock();
block_td_uid_6_5c4e15dcc0a2b.id = "td_uid_6_5c4e15dcc0a2b";
block_td_uid_6_5c4e15dcc0a2b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5c4e15dcc0a2b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c4e15dcc0a2b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c4e15dcc0a2b.td_column_number = "3";
block_td_uid_6_5c4e15dcc0a2b.block_type = "td_block_mega_menu";
block_td_uid_6_5c4e15dcc0a2b.post_count = "4";
block_td_uid_6_5c4e15dcc0a2b.found_posts = "20";
block_td_uid_6_5c4e15dcc0a2b.header_color = "";
block_td_uid_6_5c4e15dcc0a2b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c4e15dcc0a2b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5c4e15dcc0a2b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5c4e15dcc0a2b" id="td_uid_7_5c4e15dcc3167" data-td_block_id="td_uid_6_5c4e15dcc0a2b" data-td_filter_value="" href="http://www.gazetalusofona.ch/category/informacao/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5c4e15dcc0a2b"  id="td_uid_8_5c4e15dcc5887" data-td_block_id="td_uid_6_5c4e15dcc0a2b" data-td_filter_value="27" href="http://www.gazetalusofona.ch/category/informacao/aniversarios/">Aniversários</a><a class="mega-menu-sub-cat-td_uid_6_5c4e15dcc0a2b"  id="td_uid_9_5c4e15dcc7fa0" data-td_block_id="td_uid_6_5c4e15dcc0a2b" data-td_filter_value="13" href="http://www.gazetalusofona.ch/category/informacao/diversos/">Diversos</a></div></div><div id=td_uid_6_5c4e15dcc0a2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/junto-ao-palacio-federal-para-a-defesa-dos-salarios/" rel="bookmark" title="Junto ao Palácio federal para a defesa dos salários"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/11/Junto-ao-Palácio-federal-para-a-defesa-dos-salários-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/11/Junto-ao-Palácio-federal-para-a-defesa-dos-salários-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/11/Junto-ao-Palácio-federal-para-a-defesa-dos-salários-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/11/Junto-ao-Palácio-federal-para-a-defesa-dos-salários-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="Junto ao Palácio federal para a defesa dos salários" title="Junto ao Palácio federal para a defesa dos salários"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/junto-ao-palacio-federal-para-a-defesa-dos-salarios/" rel="bookmark" title="Junto ao Palácio federal para a defesa dos salários">Junto ao Palácio federal para a defesa dos salários</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/morreu-o-manuel-beja/" rel="bookmark" title="Morreu o Manuel Beja"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/10/Morreu-o-Manuel-Beja-01-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/10/Morreu-o-Manuel-Beja-01-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/10/Morreu-o-Manuel-Beja-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morreu o Manuel Beja"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/morreu-o-manuel-beja/" rel="bookmark" title="Morreu o Manuel Beja">Morreu o Manuel Beja</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/quem-tem-direito-ao-subsidio-de-desemprego/" rel="bookmark" title="Quem tem direito ao Subsídio de Desemprego"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/09/desemprego-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/09/desemprego-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/09/desemprego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quem tem direito ao Subsídio de Desemprego"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/quem-tem-direito-ao-subsidio-de-desemprego/" rel="bookmark" title="Quem tem direito ao Subsídio de Desemprego">Quem tem direito ao Subsídio de Desemprego</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/as-relacoes-entre-a-suica-e-portugal-em-materia-fiscal-e-legal-breve-e-importante-reflexao/" rel="bookmark" title="As relações entre a Suiça e Portugal, em matéria fiscal e legal &#8211; Breve e Importante Reflexão"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/switzerland-1500642_1280-218x150.png" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/switzerland-1500642_1280-218x150.png 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/switzerland-1500642_1280-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="As relações entre a Suiça e Portugal, em matéria fiscal e legal &#8211; Breve e Importante Reflexão"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/as-relacoes-entre-a-suica-e-portugal-em-materia-fiscal-e-legal-breve-e-importante-reflexao/" rel="bookmark" title="As relações entre a Suiça e Portugal, em matéria fiscal e legal &#8211; Breve e Importante Reflexão">As relações entre a Suiça e Portugal, em matéria fiscal e&#8230;</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c4e15dcc0a2b" data-td_block_id="td_uid_6_5c4e15dcc0a2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c4e15dcc0a2b" data-td_block_id="td_uid_6_5c4e15dcc0a2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div>
</div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.gazetalusofona.ch/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.gazetalusofona.ch/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Comunidade" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.gazetalusofona.ch/category/comunidade/">
                                  <span itemprop="name">Comunidade</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Um jovem empreendedor a louvar!</span></div></div>

        <div class="td-pb-row">
            
                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-1643783" class="post-1643783 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidade" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.gazetalusofona.ch/category/comunidade/">Comunidade</a></li></ul>

            <header class="td-post-title">
                <h1 class="entry-title">Um jovem empreendedor a louvar!</h1>


                


                <div class="td-module-meta-info">
                    
                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:49:18+00:00" >15 de Janeiro de 2019</time></span>
                    <div class="td-post-comments"><a href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/#respond"><i class="td-icon-comments"></i>0</a></div>
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1643783">1353</span></div>
                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetalusofona.ch%2Fum-jovem-empreendedor-a-louvar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Um+jovem+empreendedor+a+louvar%21&url=http%3A%2F%2Fwww.gazetalusofona.ch%2Fum-jovem-empreendedor-a-louvar%2F&via=Gazeta+Lus%C3%B3fona"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweetar</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/&amp;media=http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099.jpg&description=Um+jovem+empreendedor+a+louvar%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Um+jovem+empreendedor+a+louvar%21%20-%20http%3A%2F%2Fwww.gazetalusofona.ch%2Fum-jovem-empreendedor-a-louvar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>


        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099.jpg" data-caption="????????????????????????????????????"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-696x464.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-696x464.jpg 696w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-300x200.jpg 300w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-768x512.jpg 768w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-1024x683.jpg 1024w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-1068x712.jpg 1068w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="DSC_0099"/></a><figcaption class="wp-caption-text">????????????????????????????????????</figcaption></figure></div>

        <p><strong>Miguel Oliveira</strong> é um jovem empresário a 100 à hora, que faz honrar a nova geração de empreendedores lusitanos na região de Bienne/ Seeland. Casado, com dois filhos, oriundo da Póvoa de Varzim.</p>
<p>Vindo muito jovem para a Suíça para junto do Pai (Pedreiro), aqui completou a escola primária e secundária, depois fez uma aprendizagem de chapeiro na Amag Bienne, e, com o seu CFC (diploma) no bolso, encontrou um posto de trabalho facilmente numa carroçaria, aonde trabalhou vários anos. Passados alguns anos, tomou a gerência da empresa e acabou por ser patrão.</p>
<p>Trabalhando e praticando futebol, que é o desporto da sua paixão, Miguel foi um talentoso jogador da região muito admirado e acarinhado pelos profissionais de futebol que rápido viram nele um talento inato, e jogou em vários clubes da região como Bienne juniores elites, jogou nos sub 15 e nos sub 21 em Yuong Boys Berna. Um acidente nos ligamentos veio cessar o sonho de ser um profissional, mas, uma vez recuperado, ainda jogou em Grenchen na primeira liga, passando depois pelo Aroura, Orpond e Pieterlen, sendo também treinador deste último. Hoje ainda joga futebol no Clube de Aegerten da 3.a liga. Casou-se e formou família, construíu uma magnífica vivenda em Aegerten, na margem direita da Aare . Mais tarde comprou uma segunda e terceira garagem, além disso é sócio de uma discoteca na cidade de Bienne. Miguel é um dinâmico empresário cheio de ideias e que se sabe rodear de bons colaboradores; é um verdadeiro chefe de empresa moderno e os 36 funcionários formam uma equipa mítica às suas ordens. Miguel tem uma paixão pela cultura dos automóveis, organiza eventos de dimensões gigantescas, organizou no estádio Tissot-Arena de Bienne uma manifestação de carros<strong> OLD TIME,</strong> com algumas centenas de carros que vieram de toda a Suíça, e aí estiveram expostos para bem dos olhos de centenas de admiradores; foi um sucesso único na região. Organiza também eventos na sua discoteca <strong>JOYA CLUB</strong> em Bienne, com uma filosofia latina e lusófona, e a nossa comunidade está muito presente nestes eventos. No dia, 5 de outubro, faz vir de Portugal o famoso e simpático cantor<strong> TOY</strong> qur vai atuar e criar uma noite memorial para todos os compatriotas; e o jornal Gazeta estará presente para fazer um relato do evento. As movimentações culturais de Miguel vão continuar a trazer à comunidade Portuguesa de Bienne a alegria para que as saudades não sejam tão pesadas e Portugal se torne mais próximo. Os pontos fortes da sua vida foram a passagem de funcionário a patrão, dizendo que é melhor ter uma má decisão do que não ter decisão nenhuma.</p>
<p>O segredo do seu sucesso: ouvir, decidir, respeitar, e ser honesto.<br />
O que mais gosta como chefe: ajudar a crescer os seus colaboradores.<br />
A especialidade de Portugal que mais aprecia: os camarões.<br />
A música que mais ouve: a latina.<br />
O jogador que mais aprecia: CR7.<br />
Miguel, o Gazeta deseja que continues a ter o merecido sucesso!</p>
<p>José Duarte</p>
<p><img class="size-full wp-image-1643785" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0093.jpg" alt="" width="6000" height="4000" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0093.jpg 6000w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0093-300x200.jpg 300w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0093-768x512.jpg 768w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0093-1024x683.jpg 1024w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0093-696x464.jpg 696w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0093-1068x712.jpg 1068w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0093-630x420.jpg 630w" sizes="(max-width: 6000px) 100vw, 6000px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Publicidade</span><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="1643503">
                           </div></div>
        </div>


        <footer>
            
            

            <div class="td-post-source-tags">
                
                
            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetalusofona.ch%2Fum-jovem-empreendedor-a-louvar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Um+jovem+empreendedor+a+louvar%21&url=http%3A%2F%2Fwww.gazetalusofona.ch%2Fum-jovem-empreendedor-a-louvar%2F&via=Gazeta+Lus%C3%B3fona"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/&amp;media=http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099.jpg&description=Um+jovem+empreendedor+a+louvar%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Um+jovem+empreendedor+a+louvar%21%20-%20http%3A%2F%2Fwww.gazetalusofona.ch%2Fum-jovem-empreendedor-a-louvar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.gazetalusofona.ch/carlos-vaz-e-o-seu-cd-em-homenagem-a-senhora-do-porto-dave/">Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave</a></div></div><div class="td-next-prev-separator"></div></div>
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.gazetalusofona.ch/author/inovlancer/">Gazeta Lusófona</a></span></div>
	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Lusófona"></span><meta itemprop="datePublished" content="2019-01-15T11:49:18+00:00"><meta itemprop="dateModified" content="2019-01-14T16:51:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazetalogo.fw_.png"></span><meta itemprop="name" content="Gazeta Lusófona"></span><meta itemprop="headline " content="Um jovem empreendedor a louvar!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099.jpg"><meta itemprop="width" content="6000"><meta itemprop="height" content="4000"></span>
        </footer>

    </article> <!-- /.post -->

    


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/um-jovem-empreendedor-a-louvar/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.gazetalusofona.ch/wp-comments-post.php" method="post" id="" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='1643783' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bd535c9ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	
    </div> <!-- /.content -->

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Publicidade</span><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="1643750">
                           </div>
<div style="margin-top:-38px;margin-bottom:48px"><b>GUIA DA SAÚDE SUÍÇA</b><br>Informação sobre o sistema de saúde em Português</div>

<div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="227">
                           </div>
<div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="1643461">
                           </div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c4e15dcd42de_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c4e15dcd42de" ><script>var block_td_uid_12_5c4e15dcd42de = new tdBlock();
block_td_uid_12_5c4e15dcd42de.id = "td_uid_12_5c4e15dcd42de";
block_td_uid_12_5c4e15dcd42de.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTIGOS RECENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c4e15dcd42de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c4e15dcd42de_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5c4e15dcd42de.td_column_number = "1";
block_td_uid_12_5c4e15dcd42de.block_type = "td_block_2";
block_td_uid_12_5c4e15dcd42de.post_count = "3";
block_td_uid_12_5c4e15dcd42de.found_posts = "283";
block_td_uid_12_5c4e15dcd42de.header_color = "#";
block_td_uid_12_5c4e15dcd42de.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c4e15dcd42de.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_12_5c4e15dcd42de);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTIGOS RECENTES</span></h4></div><div id=td_uid_12_5c4e15dcd42de class="td_block_inner">

	<div class="td-block-span12">


        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" rel="bookmark" title="Um jovem empreendedor a louvar!"><img width="324" height="160" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-324x160.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-324x160.jpg 324w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Um jovem empreendedor a louvar!"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" rel="bookmark" title="Um jovem empreendedor a louvar!">Um jovem empreendedor a louvar!</a></h3>


            <div class="td-module-meta-info">
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:49:18+00:00" >15 de Janeiro de 2019</time></span>
                <div class="td-module-comments"><a href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/#respond">0</a></div>
            </div>


            <div class="td-excerpt">
                Miguel Oliveira é um jovem empresário a 100 à hora, que faz honrar a nova geração de empreendedores lusitanos na região de Bienne/ Seeland....
            </div>

            

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/carlos-vaz-e-o-seu-cd-em-homenagem-a-senhora-do-porto-dave/" rel="bookmark" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/carlos-vaz-e-o-seu-cd-em-homenagem-a-senhora-do-porto-dave/" rel="bookmark" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave">Carlos Vaz e o seu CD em homenagem à Senhora do...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T16:47:12+00:00" >14 de Janeiro de 2019</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/reuniao-anual-da-lusomotards/" rel="bookmark" title="Reunião anual da Lusomotards"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reunião anual da Lusomotards"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/reuniao-anual-da-lusomotards/" rel="bookmark" title="Reunião anual da Lusomotards">Reunião anual da Lusomotards</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T16:44:48+00:00" >14 de Janeiro de 2019</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
                            </div>
                        </div>
                    
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->




<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5c4e15dcd90fb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c4e15dcd90fb" ><script>var block_td_uid_14_5c4e15dcd90fb = new tdBlock();
block_td_uid_14_5c4e15dcd90fb.id = "td_uid_14_5c4e15dcd90fb";
block_td_uid_14_5c4e15dcd90fb.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMOS ARTIGOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5c4e15dcd90fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c4e15dcd90fb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5c4e15dcd90fb.td_column_number = "1";
block_td_uid_14_5c4e15dcd90fb.block_type = "td_block_7";
block_td_uid_14_5c4e15dcd90fb.post_count = "3";
block_td_uid_14_5c4e15dcd90fb.found_posts = "283";
block_td_uid_14_5c4e15dcd90fb.header_color = "#";
block_td_uid_14_5c4e15dcd90fb.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c4e15dcd90fb.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_14_5c4e15dcd90fb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMOS ARTIGOS</span></h4></div><div id=td_uid_14_5c4e15dcd90fb class="td_block_inner">

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" rel="bookmark" title="Um jovem empreendedor a louvar!"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_0099-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Um jovem empreendedor a louvar!"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/um-jovem-empreendedor-a-louvar/" rel="bookmark" title="Um jovem empreendedor a louvar!">Um jovem empreendedor a louvar!</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-15T11:49:18+00:00" >15 de Janeiro de 2019</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/carlos-vaz-e-o-seu-cd-em-homenagem-a-senhora-do-porto-dave/" rel="bookmark" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6281-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/carlos-vaz-e-o-seu-cd-em-homenagem-a-senhora-do-porto-dave/" rel="bookmark" title="Carlos Vaz e o seu CD em homenagem à Senhora do Porto D`Ave">Carlos Vaz e o seu CD em homenagem à Senhora do...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T16:47:12+00:00" >14 de Janeiro de 2019</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/reuniao-anual-da-lusomotards/" rel="bookmark" title="Reunião anual da Lusomotards"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6899-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reunião anual da Lusomotards"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/reuniao-anual-da-lusomotards/" rel="bookmark" title="Reunião anual da Lusomotards">Reunião anual da Lusomotards</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T16:44:48+00:00" >14 de Janeiro de 2019</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5c4e15dcdb7de_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c4e15dcdb7de" ><script>var block_td_uid_15_5c4e15dcdb7de = new tdBlock();
block_td_uid_15_5c4e15dcdb7de.id = "td_uid_15_5c4e15dcdb7de";
block_td_uid_15_5c4e15dcdb7de.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-22","custom_title":"ARTIGOS MAIS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5c4e15dcdb7de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c4e15dcdb7de_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5c4e15dcdb7de.td_column_number = "1";
block_td_uid_15_5c4e15dcdb7de.block_type = "td_block_7";
block_td_uid_15_5c4e15dcdb7de.post_count = "3";
block_td_uid_15_5c4e15dcdb7de.found_posts = "208";
block_td_uid_15_5c4e15dcdb7de.header_color = "#";
block_td_uid_15_5c4e15dcdb7de.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c4e15dcdb7de.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_15_5c4e15dcdb7de);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTIGOS MAIS POPULARES</span></h4></div><div id=td_uid_15_5c4e15dcdb7de class="td_block_inner">

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/portugueses-comecam-a-regressar-em-massa-a-portugal/" rel="bookmark" title="Portugueses começam a regressar em massa a Portugal"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/05/25-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2017/05/25-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2017/05/25-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Portugueses começam a regressar em massa a Portugal"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/portugueses-comecam-a-regressar-em-massa-a-portugal/" rel="bookmark" title="Portugueses começam a regressar em massa a Portugal">Portugueses começam a regressar em massa a Portugal</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T14:03:52+00:00" >29 de Maio de 2017</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/bens-no-estrangeiro-declarar-ou-nao/" rel="bookmark" title="Bens no Estrangeiro: Declarar ou não?"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/valuation-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/valuation-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2017/03/valuation-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bens no Estrangeiro: Declarar ou não?"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/bens-no-estrangeiro-declarar-ou-nao/" rel="bookmark" title="Bens no Estrangeiro: Declarar ou não?">Bens no Estrangeiro: Declarar ou não?</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T09:34:42+00:00" >27 de Março de 2017</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/rancho-folclorico-portugues-de-bienne-uma-bonita-realidade-com-25-anos-de-atividade/" rel="bookmark" title="Rancho Folclórico Português de Bienne, uma bonita realidade com 25 anos de atividade"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6704-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6704-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2019/01/DSC_6704-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rancho Folclórico Português de Bienne, uma bonita realidade com 25 anos de atividade"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/rancho-folclorico-portugues-de-bienne-uma-bonita-realidade-com-25-anos-de-atividade/" rel="bookmark" title="Rancho Folclórico Português de Bienne, uma bonita realidade com 25 anos de atividade">Rancho Folclórico Português de Bienne, uma bonita realidade com 25 anos...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T16:39:33+00:00" >14 de Janeiro de 2019</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
            </div>

            <div class="td-pb-span4">
                <div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">Publicidade</span><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="239">
                           </div></div>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.gazetalusofona.ch/"><img src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazeta-lusofona-logo-footer.fw_.png" alt="Gazeta Lusófona" title="Gazeta Lusófona"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><b>Diretor:</b> Adelino Sá<br>
Apartado 2810 - 6002 Luzern<br>
<b>Assinatura:</b> 35 CHF<div class="footer-email-wrap">Entre em contato: <a href="mailto:info@gazetalusofona.ch">info@gazetalusofona.ch</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalusofona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@gazetalusofona.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaAdelino" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>
        </div>
    </div>
</div>
</div>


<!-- Sub Footer -->

    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-de-rodape-container"><ul id="menu-menu-de-rodape" class="td-subfooter-menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62"><a href="http://www.gazetalusofona.ch/assinatura/">Assinatura</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="http://www.gazetalusofona.ch/historial/">Historial</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="http://www.gazetalusofona.ch/editorial/">Editorial</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="http://www.gazetalusofona.ch/contactos/">Contactos</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="http://www.gazetalusofona.ch/tv-radio/">TV &#038; Rádio</a></li>
</ul></div>
                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    2017 © Gazeta Lusófona   |   Developed by <a href="http://www.inovlancer.pt" target="_blank">Inovlancer</a>
                </div>
            </div>
        </div>
    </div>

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/o-meu-amigo-palhaco-pipo/" rel="bookmark" title="O meu amigo Palhaço Pipo"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/02/DSC_7809-e1518176141538-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/02/DSC_7809-e1518176141538-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/02/DSC_7809-e1518176141538-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O meu amigo Palhaço Pipo"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/o-meu-amigo-palhaco-pipo/" rel="bookmark" title="O meu amigo Palhaço Pipo">O meu amigo Palhaço Pipo</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T11:36:04+00:00" >9 de Fevereiro de 2018</time></span>
                
            </div>
        </div>

        </div>

        

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/jose-martinho-e-o-novo-lider-do-partido-social-democrata-da-suica/" rel="bookmark" title="José Martinho é o novo líder do Partido Social Democrata da Suíça"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/02/IMG_4714-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/02/IMG_4714-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/02/IMG_4714-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="José Martinho é o novo líder do Partido Social Democrata da Suíça"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/jose-martinho-e-o-novo-lider-do-partido-social-democrata-da-suica/" rel="bookmark" title="José Martinho é o novo líder do Partido Social Democrata da Suíça">José Martinho é o novo líder do Partido Social Democrata da...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T11:25:13+00:00" >9 de Fevereiro de 2018</time></span>
                
            </div>
        </div>

        </div>

        

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/final-do-tour-de-suisse-em-bellinzona-com-a-europcar-de-carlos-sardinha/" rel="bookmark" title="Final do Tour de Suisse em Bellinzona, com a Europcar de Carlos Sardinha"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/08/DSC_3552-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/08/DSC_3552-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/08/DSC_3552-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Final do Tour de Suisse em Bellinzona, com a Europcar de Carlos Sardinha"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/final-do-tour-de-suisse-em-bellinzona-com-a-europcar-de-carlos-sardinha/" rel="bookmark" title="Final do Tour de Suisse em Bellinzona, com a Europcar de Carlos Sardinha">Final do Tour de Suisse em Bellinzona, com a Europcar de...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T08:41:32+00:00" >1 de Agosto de 2018</time></span>
                
            </div>
        </div>

        </div>

        
                    </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5c4e15dce53f8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* FORMULARIO */

.wpcf7-form-control-wrap {
    margin-bottom: 10px;
    display: block;
}

.wpcf7-not-valid-tip {
    font-size: 0.8em !important;
}


/* MENUS */

.top-header-menu a,
.td-subfooter-menu a {
    text-transform: uppercase;
}


/* RADIOS */

.radios .td-custom-title {
    display: none !important;
}

.radios .td_block_image_box .td-custom-image a {
    background-size: contain;
    background-repeat: no-repeat;
    transition: all .2s;
}

.radios .td_block_image_box .td-custom-image a:hover {
    opacity: .5;
}
</style>

<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gazetalusofona.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"1643443":{"image_ad_referral_url":"https:\/\/www.inovlancer.pt","image_ad_title":"30% desconto parceria Gazeta Lus\u00f3fona","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"1643684","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2018\/10\/inovlancer-banner-topo.png","type":"image_ad","post_title":"Inovlancer \/ Banner Topo"},"1643503":{"image_ad_referral_url":"http:\/\/auto-show.ch\/","image_ad_title":"Autoshow","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"1643502","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2018\/03\/autoshow.gif","type":"image_ad","post_title":"Autoshow"},"1643750":{"image_ad_referral_url":"http:\/\/www.migesplus.ch\/gww-po-pdf","image_ad_title":"GUIA DA SA\u00daDE SU\u00cd\u00c7A","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"1643751","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2018\/12\/gesundheitswegweiser_sujet1_portugisisch_neu.jpg","type":"image_ad","post_title":"GUIA DA SA\u00daDE SU\u00cd\u00c7A"},"227":{"image_ad_referral_url":"http:\/\/www.inovlancer.pt\/","image_ad_title":"Inovlancer","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"1643041","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2017\/04\/GL-INOV-GIF.gif","type":"image_ad","post_title":"Inovlancer \/ Banner Lateral"},"1643461":{"image_ad_referral_url":"https:\/\/www.babyfenster.ch\/pt\/","image_ad_title":"Babyfenster","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"1643137","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2017\/06\/2017-06-01-12-20-19_x264_gif_004.gif","type":"image_ad","post_title":"Babyfenster &#8211; Banner Lateral"},"239":{"image_ad_referral_url":"http:\/\/www.gazetalusofona.ch","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"235","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2017\/03\/banner-rodape.jpg","type":"image_ad","post_title":"Banner Rodap\u00e9"}},"ajax_url":"http:\/\/www.gazetalusofona.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetalusofona.ch/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.5.min.js?ver=1'></script>

<!-- JS generated by theme -->

<script>
    


			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Sui\u00e7a","api_location":"Bern","api_language":"pt","today_icon":"broken-clouds-n","today_icon_text":"tempo nublado","today_temp":[4.5,40.1],"today_humidity":93,"today_wind_speed":[1,0.6],"today_min":[4,39.2],"today_max":[5,41],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1510398000,"day_temp":[6,42],"day_name":"S\u00e1b","owm_day_index":1},{"timestamp":1510484400,"day_temp":[5,42],"day_name":"Dom","owm_day_index":2},{"timestamp":1510570800,"day_temp":[3,38],"day_name":"Seg","owm_day_index":3},{"timestamp":1510657200,"day_temp":[6,43],"day_name":"Ter","owm_day_index":4},{"timestamp":1510743600,"day_temp":[9,49],"day_name":"Qua","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.gazetalusofona.ch/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.gazetalusofona.ch/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



</body>
</html>