<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
    <title>Alberto Pessoa e a sua Musicland | Gazeta Lusófona</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.gazetalusofona.ch/xmlrpc.php" />
    <meta property="og:image" content="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905.jpg" /><link rel="icon" type="image/png" href="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/16.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Lusófona &raquo; Feed" href="http://www.gazetalusofona.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Lusófona &raquo; Feed de comentários" href="http://www.gazetalusofona.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Gazeta Lusófona &raquo; Alberto Pessoa e a sua Musicland" href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetalusofona.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazetalusofona.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.gazetalusofona.ch/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='validationEngine.jquery-css'  href='http://www.gazetalusofona.ch/wp-content/plugins/simple-membership/css/validationEngine.jquery.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.gazetalusofona.ch/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.gazetalusofona.ch/wp-content/themes/Newspaper/style.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/plugins/simple-membership/js/jquery.validationEngine-en.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/plugins/simple-membership/js/jquery.validationEngine.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://www.gazetalusofona.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetalusofona.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetalusofona.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A “quadratura do círculo” europeu!' href='http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/' />
<link rel='next' title='Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo' href='http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" />
<link rel='shortlink' href='http://www.gazetalusofona.ch/?p=1643599' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetalusofona.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetalusofona.ch%2Falberto-pessoa-e-a-sua-musicland%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetalusofona.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetalusofona.ch%2Falberto-pessoa-e-a-sua-musicland%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html('<div class="swpm-login-to-comment-msg">Please login to comment.</div>');
            });
        </script>
        <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazetalusofona.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.gazetalusofona.ch\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="http:\/\/www.gazetalusofona.ch\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#da211d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-1643599 single-format-standard alberto-pessoa-e-a-sua-musicland global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalusofona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@gazetalusofona.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaAdelino" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        

        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9"><a href="http://www.gazetalusofona.ch/">Home</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.gazetalusofona.ch/category/edicoes/">Edições</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.gazetalusofona.ch/assinatura/">Assinatura</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.gazetalusofona.ch/category/cronicas/">Crónicas</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="http://www.gazetalusofona.ch/category/comunidade/">Comunidade</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="http://www.gazetalusofona.ch/category/entrevista/">Entrevista</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223"><a href="http://www.gazetalusofona.ch/category/informacao/">Informação<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.gazetalusofona.ch/category/informacao/aniversarios/">Aniversários</a></li>
	<li class="menu-item-0"><a href="http://www.gazetalusofona.ch/category/informacao/diversos/">Diversos</a></li>
</ul>
</li>
</ul></div>
        </div>
    </div>

    <!-- register/login section -->
    
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.gazetalusofona.ch/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    

        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            

    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->
		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Suiça</div>
			</div>
		</div>
		
        <div class="td_data_time">
            <div >

                Segunda-feira, 23 de Julho de 2018

            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-de-topo" class="top-header-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://www.gazetalusofona.ch/assinatura/">Assinatura</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a href="http://www.gazetalusofona.ch/historial/">Historial</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-213"><a href="http://www.gazetalusofona.ch/editorial/">Editorial</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://www.gazetalusofona.ch/contactos/">Contactos</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214"><a href="http://www.gazetalusofona.ch/tv-radio/">TV &#038; Rádio</a></li>
</ul></div>
</div>

        
<div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalusofona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@gazetalusofona.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaAdelino" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
</div>

    </div>

<!-- LOGIN MODAL -->

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                
            <a class="td-main-logo" href="http://www.gazetalusofona.ch/">
                <img src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazetalogo.fw_.png" alt="Gazeta Lusófona" title="Gazeta Lusófona"/>
                <span class="td-visual-hidden">Gazeta Lusófona</span>
            </a>
        
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="1643443">
                           </div></div>

</div>
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        
		<a class="td-mobile-logo td-sticky-mobile" href="http://www.gazetalusofona.ch/">
			<img class="td-retina-data" data-retina="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazeta-lusofona-logo-mobile-retina.fw_.png" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazeta-lusofona-logo-mobile.fw_.png" alt="Gazeta Lusófona" title="Gazeta Lusófona"/>
		</a>
	
		<a class="td-header-logo td-sticky-mobile" href="http://www.gazetalusofona.ch/">
			<img src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazetalogo.fw_.png" alt="Gazeta Lusófona" title="Gazeta Lusófona"/>
		</a>
	
    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="http://www.gazetalusofona.ch/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-143"><a href="http://www.gazetalusofona.ch/category/edicoes/">Edições</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b564e162bc98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b564e162bc98" ><script>var block_td_uid_2_5b564e162bc98 = new tdBlock();
block_td_uid_2_5b564e162bc98.id = "td_uid_2_5b564e162bc98";
block_td_uid_2_5b564e162bc98.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5b564e162bc98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b564e162bc98_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b564e162bc98.td_column_number = "3";
block_td_uid_2_5b564e162bc98.block_type = "td_block_mega_menu";
block_td_uid_2_5b564e162bc98.post_count = "5";
block_td_uid_2_5b564e162bc98.found_posts = "69";
block_td_uid_2_5b564e162bc98.header_color = "";
block_td_uid_2_5b564e162bc98.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b564e162bc98.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_2_5b564e162bc98);
</script><div id=td_uid_2_5b564e162bc98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-julho-2018/" rel="bookmark" title="Edição Julho 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/GL238_01-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/GL238_01-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/GL238_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Julho 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-julho-2018/" rel="bookmark" title="Edição Julho 2018">Edição Julho 2018</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-junho-2018/" rel="bookmark" title="Edição Junho 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/edicao-junho-2018-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/edicao-junho-2018-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/edicao-junho-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Junho 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-junho-2018/" rel="bookmark" title="Edição Junho 2018">Edição Junho 2018</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-maio-2018/" rel="bookmark" title="Edição Maio 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Edição-Maio-2018-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Edição-Maio-2018-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Edição-Maio-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Edição Maio 2018" title="Edição Maio 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-maio-2018/" rel="bookmark" title="Edição Maio 2018">Edição Maio 2018</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-abril-2018/" rel="bookmark" title="Edição Abril 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Edição-Abril-2018-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Edição-Abril-2018-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Edição-Abril-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Abril 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-abril-2018/" rel="bookmark" title="Edição Abril 2018">Edição Abril 2018</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/edicao-marco-2018/" rel="bookmark" title="Edição Março 2018"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Gazeta-Lusófona-Março-2018-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Gazeta-Lusófona-Março-2018-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Gazeta-Lusófona-Março-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edição Março 2018"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/edicoes/" class="td-post-category">Edições</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/edicao-marco-2018/" rel="bookmark" title="Edição Março 2018">Edição Março 2018</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b564e162bc98" data-td_block_id="td_uid_2_5b564e162bc98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b564e162bc98" data-td_block_id="td_uid_2_5b564e162bc98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64"><a href="http://www.gazetalusofona.ch/assinatura/">Assinatura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-97"><a href="http://www.gazetalusofona.ch/category/cronicas/">Crónicas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b564e1630a90_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b564e1630a90" ><script>var block_td_uid_3_5b564e1630a90 = new tdBlock();
block_td_uid_3_5b564e1630a90.id = "td_uid_3_5b564e1630a90";
block_td_uid_3_5b564e1630a90.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5b564e1630a90_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b564e1630a90_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b564e1630a90.td_column_number = "3";
block_td_uid_3_5b564e1630a90.block_type = "td_block_mega_menu";
block_td_uid_3_5b564e1630a90.post_count = "5";
block_td_uid_3_5b564e1630a90.found_posts = "75";
block_td_uid_3_5b564e1630a90.header_color = "";
block_td_uid_3_5b564e1630a90.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b564e1630a90.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_3_5b564e1630a90);
</script><div id=td_uid_3_5b564e1630a90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/" rel="bookmark" title="A “quadratura do círculo” europeu!"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luís Barreira" title="A “quadratura do círculo” europeu!"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/" rel="bookmark" title="A “quadratura do círculo” europeu!">A “quadratura do círculo” europeu!</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/os-poderes-da-imprensa-livre/" rel="bookmark" title="Os poderes da imprensa livre!"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/pexels-photo-518543-218x150.jpeg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/pexels-photo-518543-218x150.jpeg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/05/pexels-photo-518543-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Os poderes da imprensa livre!"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/os-poderes-da-imprensa-livre/" rel="bookmark" title="Os poderes da imprensa livre!">Os poderes da imprensa livre!</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/o-dialecto-da-economia-e-das-financas/" rel="bookmark" title="O &#8220;dialecto&#8221; da economia e das finanças!&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/O-“dialecto”-da-economia-e-das-finanças...-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/O-“dialecto”-da-economia-e-das-finanças...-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/03/O-“dialecto”-da-economia-e-das-finanças...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O &#8220;dialecto&#8221; da economia e das finanças!&#8230;"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/o-dialecto-da-economia-e-das-financas/" rel="bookmark" title="O &#8220;dialecto&#8221; da economia e das finanças!&#8230;">O &#8220;dialecto&#8221; da economia e das finanças!&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/onde-param-os-donativos-dos-emigrantes-para-as-vitimas-dos-fogos-na-regiao-centro/" rel="bookmark" title="Onde param os donativos dos emigrantes para as vítimas dos fogos na região Centro?"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/12/Incêndios_Pedrógão_Grande_2017-06-18_02-218x150.png" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2017/12/Incêndios_Pedrógão_Grande_2017-06-18_02-218x150.png 218w, http://www.gazetalusofona.ch/wp-content/uploads/2017/12/Incêndios_Pedrógão_Grande_2017-06-18_02-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Onde param os donativos dos emigrantes para as vítimas dos fogos na região Centro?" title="Onde param os donativos dos emigrantes para as vítimas dos fogos na região Centro?"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/onde-param-os-donativos-dos-emigrantes-para-as-vitimas-dos-fogos-na-regiao-centro/" rel="bookmark" title="Onde param os donativos dos emigrantes para as vítimas dos fogos na região Centro?">Onde param os donativos dos emigrantes para as vítimas dos fogos&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/contascontascontas/" rel="bookmark" title="Contas,…contas,…contas!"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/12/contas-1-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2017/12/contas-1-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2017/12/contas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Contas,…contas,…contas!" title="Contas,…contas,…contas!"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/contascontascontas/" rel="bookmark" title="Contas,…contas,…contas!">Contas,…contas,…contas!</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b564e1630a90" data-td_block_id="td_uid_3_5b564e1630a90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b564e1630a90" data-td_block_id="td_uid_3_5b564e1630a90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-218"><a href="http://www.gazetalusofona.ch/category/comunidade/">Comunidade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b564e16358e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b564e16358e6" ><script>var block_td_uid_4_5b564e16358e6 = new tdBlock();
block_td_uid_4_5b564e16358e6.id = "td_uid_4_5b564e16358e6";
block_td_uid_4_5b564e16358e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5b564e16358e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b564e16358e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b564e16358e6.td_column_number = "3";
block_td_uid_4_5b564e16358e6.block_type = "td_block_mega_menu";
block_td_uid_4_5b564e16358e6.post_count = "5";
block_td_uid_4_5b564e16358e6.found_posts = "63";
block_td_uid_4_5b564e16358e6.header_color = "";
block_td_uid_4_5b564e16358e6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b564e16358e6.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_4_5b564e16358e6);
</script><div id=td_uid_4_5b564e16358e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/" rel="bookmark" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/" rel="bookmark" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo">Carlos Ramos recebeu a Medalha de Mérito e é um homem&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" rel="bookmark" title="Alberto Pessoa e a sua Musicland"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alberto Pessoa e a sua Musicland"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" rel="bookmark" title="Alberto Pessoa e a sua Musicland">Alberto Pessoa e a sua Musicland</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/o-grupo-desportivo-quinas-de-zurique/" rel="bookmark" title="O Grupo Desportivo Quinas de Zurique"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/DSC_0353-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/DSC_0353-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/DSC_0353-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Grupo Desportivo Quinas de Zurique"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/o-grupo-desportivo-quinas-de-zurique/" rel="bookmark" title="O Grupo Desportivo Quinas de Zurique">O Grupo Desportivo Quinas de Zurique</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/tiago-santiago-jovem-treinador-com-um-enorme-sucesso/" rel="bookmark" title="Tiago Santiago, jovem treinador com um enorme sucesso"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/DSC_9167-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/DSC_9167-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/DSC_9167-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiago Santiago, jovem treinador com um enorme sucesso"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/tiago-santiago-jovem-treinador-com-um-enorme-sucesso/" rel="bookmark" title="Tiago Santiago, jovem treinador com um enorme sucesso">Tiago Santiago, jovem treinador com um enorme sucesso</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/dialogos-com-a-comunidade-secretario-de-estado-das-comunidades-dr-jose-luis-carneiro/" rel="bookmark" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dr. José Luís Carneiro, Secretário de Estado das Comunidades" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/dialogos-com-a-comunidade-secretario-de-estado-das-comunidades-dr-jose-luis-carneiro/" rel="bookmark" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro">Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr&#8230;.</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b564e16358e6" data-td_block_id="td_uid_4_5b564e16358e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b564e16358e6" data-td_block_id="td_uid_4_5b564e16358e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-222"><a href="http://www.gazetalusofona.ch/category/entrevista/">Entrevista</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b564e163a6cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b564e163a6cb" ><script>var block_td_uid_5_5b564e163a6cb = new tdBlock();
block_td_uid_5_5b564e163a6cb.id = "td_uid_5_5b564e163a6cb";
block_td_uid_5_5b564e163a6cb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5b564e163a6cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b564e163a6cb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b564e163a6cb.td_column_number = "3";
block_td_uid_5_5b564e163a6cb.block_type = "td_block_mega_menu";
block_td_uid_5_5b564e163a6cb.post_count = "5";
block_td_uid_5_5b564e163a6cb.found_posts = "28";
block_td_uid_5_5b564e163a6cb.header_color = "";
block_td_uid_5_5b564e163a6cb.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b564e163a6cb.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_5_5b564e163a6cb);
</script><div id=td_uid_5_5b564e163a6cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/samuel-bastos-um-musico-de-eleicao-da-orquestra-de-zurique/" rel="bookmark" title="Samuel Bastos&#8230;um músico de eleição da Orquestra de Zurique"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Samuel-Bastos-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Samuel-Bastos-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Samuel-Bastos-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Samuel-Bastos-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="Samuel Bastos" title="Samuel Bastos&#8230;um músico de eleição da Orquestra de Zurique"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/entrevista/" class="td-post-category">Entrevista</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/samuel-bastos-um-musico-de-eleicao-da-orquestra-de-zurique/" rel="bookmark" title="Samuel Bastos&#8230;um músico de eleição da Orquestra de Zurique">Samuel Bastos&#8230;um músico de eleição da Orquestra de Zurique</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/embaixador-de-portugal-em-berna-deseja-ser-um-embaixador-de-proximidade-e-sempre-presente/" rel="bookmark" title="Embaixador de Portugal em Berna deseja ser um embaixador de proximidade e sempre presente"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Dr.-António-Ricoca-Freire-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Dr.-António-Ricoca-Freire-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/Dr.-António-Ricoca-Freire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dr. António Ricoca Freire" title="Embaixador de Portugal em Berna deseja ser um embaixador de proximidade e sempre presente"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/entrevista/" class="td-post-category">Entrevista</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/embaixador-de-portugal-em-berna-deseja-ser-um-embaixador-de-proximidade-e-sempre-presente/" rel="bookmark" title="Embaixador de Portugal em Berna deseja ser um embaixador de proximidade e sempre presente">Embaixador de Portugal em Berna deseja ser um embaixador de proximidade&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/luis-aleluia-o-eterno-menino-tonecas/" rel="bookmark" title="Luís Aleluia, o eterno menino Tonecas"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Luís-Aleluia-o-eterno-menino-Tonecas-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Luís-Aleluia-o-eterno-menino-Tonecas-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Luís-Aleluia-o-eterno-menino-Tonecas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luís Aleluia, o eterno menino Tonecas" title="Luís Aleluia, o eterno menino Tonecas"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/entrevista/" class="td-post-category">Entrevista</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/luis-aleluia-o-eterno-menino-tonecas/" rel="bookmark" title="Luís Aleluia, o eterno menino Tonecas">Luís Aleluia, o eterno menino Tonecas</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/dialogos-com-a-comunidade-secretario-de-estado-das-comunidades-dr-jose-luis-carneiro/" rel="bookmark" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/05/Dr.-José-Luís-Carneiro-Secretário-de-Estado-das-Comunidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dr. José Luís Carneiro, Secretário de Estado das Comunidades" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/dialogos-com-a-comunidade-secretario-de-estado-das-comunidades-dr-jose-luis-carneiro/" rel="bookmark" title="Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr. José Luís Carneiro">Diálogos com a comunidade &#8211; Secretário de Estado das Comunidades Dr&#8230;.</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/de-sion-jose-fangueiro-o-fotografo-com-visao-do-mundo-real/" rel="bookmark" title="De Sion, José Fangueiro, o fotógrafo com visão do mundo real"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/José-Fangueiro-01-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/José-Fangueiro-01-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/04/José-Fangueiro-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="José Fangueiro" title="De Sion, José Fangueiro, o fotógrafo com visão do mundo real"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/entrevista/" class="td-post-category">Entrevista</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/de-sion-jose-fangueiro-o-fotografo-com-visao-do-mundo-real/" rel="bookmark" title="De Sion, José Fangueiro, o fotógrafo com visão do mundo real">De Sion, José Fangueiro, o fotógrafo com visão do mundo real</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b564e163a6cb" data-td_block_id="td_uid_5_5b564e163a6cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b564e163a6cb" data-td_block_id="td_uid_5_5b564e163a6cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-223"><a href="http://www.gazetalusofona.ch/category/informacao/">Informação</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b564e163f514_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b564e163f514" ><script>var block_td_uid_6_5b564e163f514 = new tdBlock();
block_td_uid_6_5b564e163f514.id = "td_uid_6_5b564e163f514";
block_td_uid_6_5b564e163f514.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5b564e163f514_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b564e163f514_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b564e163f514.td_column_number = "3";
block_td_uid_6_5b564e163f514.block_type = "td_block_mega_menu";
block_td_uid_6_5b564e163f514.post_count = "4";
block_td_uid_6_5b564e163f514.found_posts = "17";
block_td_uid_6_5b564e163f514.header_color = "";
block_td_uid_6_5b564e163f514.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b564e163f514.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5b564e163f514);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5b564e163f514" id="td_uid_7_5b564e1641c22" data-td_block_id="td_uid_6_5b564e163f514" data-td_filter_value="" href="http://www.gazetalusofona.ch/category/informacao/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5b564e163f514"  id="td_uid_8_5b564e1644332" data-td_block_id="td_uid_6_5b564e163f514" data-td_filter_value="27" href="http://www.gazetalusofona.ch/category/informacao/aniversarios/">Aniversários</a><a class="mega-menu-sub-cat-td_uid_6_5b564e163f514"  id="td_uid_9_5b564e1646a42" data-td_block_id="td_uid_6_5b564e163f514" data-td_filter_value="13" href="http://www.gazetalusofona.ch/category/informacao/diversos/">Diversos</a></div></div><div id=td_uid_6_5b564e163f514 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/as-relacoes-entre-a-suica-e-portugal-em-materia-fiscal-e-legal-breve-e-importante-reflexao/" rel="bookmark" title="As relações entre a Suiça e Portugal, em matéria fiscal e legal &#8211; Breve e Importante Reflexão"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/switzerland-1500642_1280-218x150.png" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/06/switzerland-1500642_1280-218x150.png 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/06/switzerland-1500642_1280-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="As relações entre a Suiça e Portugal, em matéria fiscal e legal &#8211; Breve e Importante Reflexão"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/as-relacoes-entre-a-suica-e-portugal-em-materia-fiscal-e-legal-breve-e-importante-reflexao/" rel="bookmark" title="As relações entre a Suiça e Portugal, em matéria fiscal e legal &#8211; Breve e Importante Reflexão">As relações entre a Suiça e Portugal, em matéria fiscal e&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/reforma-antecipada-no-setor-da-construcao-pode-estar-em-risco/" rel="bookmark" title="Reforma antecipada no setor da construção pode estar em risco"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Reforma-antecipada-no-setor-da-construção-pode-estar-em-risco-01-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Reforma-antecipada-no-setor-da-construção-pode-estar-em-risco-01-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Reforma-antecipada-no-setor-da-construção-pode-estar-em-risco-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reforma antecipada no setor da construção pode estar em risco" title="Reforma antecipada no setor da construção pode estar em risco"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/reforma-antecipada-no-setor-da-construcao-pode-estar-em-risco/" rel="bookmark" title="Reforma antecipada no setor da construção pode estar em risco">Reforma antecipada no setor da construção pode estar em risco</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/dados-sobre-a-evolucao-comunidade-portuguesa-na-suica-e-o-inicio-do-regresso-a-portugal/" rel="bookmark" title="Dados sobre a evolução comunidade portuguesa na Suíça e o inicio do regresso a Portugal"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Dados-sobre-a-evolução-comunidade-portuguesa-na-Suiça-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Dados-sobre-a-evolução-comunidade-portuguesa-na-Suiça-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Dados-sobre-a-evolução-comunidade-portuguesa-na-Suiça-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Dados-sobre-a-evolução-comunidade-portuguesa-na-Suiça-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="Dados sobre a evolução comunidade portuguesa na Suiça" title="Dados sobre a evolução comunidade portuguesa na Suíça e o inicio do regresso a Portugal"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/dados-sobre-a-evolucao-comunidade-portuguesa-na-suica-e-o-inicio-do-regresso-a-portugal/" rel="bookmark" title="Dados sobre a evolução comunidade portuguesa na Suíça e o inicio do regresso a Portugal">Dados sobre a evolução comunidade portuguesa na Suíça e o inicio&#8230;</a></h3>
            </div>
        </div>
        </div><div class="td-mega-span">

        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/entrada-residencia-e-autorizacoes-de-estadia/" rel="bookmark" title="Entrada, residência e autorizações de estadia"><img width="218" height="150" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Suiça-218x150.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Suiça-218x150.jpg 218w, http://www.gazetalusofona.ch/wp-content/uploads/2018/03/Suiça-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrada, residência e autorizações de estadia"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/entrada-residencia-e-autorizacoes-de-estadia/" rel="bookmark" title="Entrada, residência e autorizações de estadia">Entrada, residência e autorizações de estadia</a></h3>
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b564e163f514" data-td_block_id="td_uid_6_5b564e163f514"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b564e163f514" data-td_block_id="td_uid_6_5b564e163f514"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div>
</div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.gazetalusofona.ch/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.gazetalusofona.ch/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Comunidade" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.gazetalusofona.ch/category/comunidade/">
                                  <span itemprop="name">Comunidade</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alberto Pessoa e a sua Musicland</span></div></div>

        <div class="td-pb-row">
            
                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-1643599" class="post-1643599 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidade" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.gazetalusofona.ch/category/comunidade/">Comunidade</a></li></ul>

            <header class="td-post-title">
                <h1 class="entry-title">Alberto Pessoa e a sua Musicland</h1>


                


                <div class="td-module-meta-info">
                    
                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T14:14:31+00:00" >11 de Julho de 2018</time></span>
                    <div class="td-post-comments"><a href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/#respond"><i class="td-icon-comments"></i>0</a></div>
                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1643599">618</span></div>
                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetalusofona.ch%2Falberto-pessoa-e-a-sua-musicland%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alberto+Pessoa+e+a+sua+Musicland&url=http%3A%2F%2Fwww.gazetalusofona.ch%2Falberto-pessoa-e-a-sua-musicland%2F&via=Gazeta+Lus%C3%B3fona"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweetar</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/&amp;media=http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905.jpg&description=Alberto+Pessoa+e+a+sua+Musicland" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alberto+Pessoa+e+a+sua+Musicland%20-%20http%3A%2F%2Fwww.gazetalusofona.ch%2Falberto-pessoa-e-a-sua-musicland%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>


        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-696x464.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-696x464.jpg 696w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-300x200.jpg 300w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-768x512.jpg 768w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-1024x683.jpg 1024w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-1068x712.jpg 1068w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="DSC_7905"/></a></div>

        <p>A empresa Musicland é por todos conhecida no mundo da música no seio da nossa comunidade. Alberto Pessoa é o rosto desta empresa que já leva 21 anos de atividade, e são muitos os músicos portugueses que recorrem aos seus serviços. O seu armazém impressiona pela imponência de todo o material que lá se encontra. Muito deste, confidenciou-nos o Alberto, terá de ser substituído pelos novos modelos, dado que a evolução é uma constante neste ramo. O Alberto é natural de Soutelo do Douro, S. João da Pesqueira e veio para a Suíça no ano de 1987, com apenas 13 anos de idade, para junto dos seus pais. A sua esposa Sandra é uma conhecida empresária da música brasileira, e grandes nomes do Brasil também têm sido apresentados ao longo dos últimos anos na Suíça, com muito sucesso. O Alberto tem 43 anos de idade e a sua Musicland foi fundada no ano de 1997 na cidade de Luzerna.</p>
<p>&#8211;Como é que nasceu a tua empresa Musicland?</p>
<p>Alberto Pessoa – Pelo imenso gosto que sempre tive pelo mundo da música. Sempre senti uma imensa atração pelo mundo dos teclados desde os meus 12 anos de idade.  Desde sempre gostei de me envolver no mundo da música e creio que vem também pelo facto de o meu pai ter colaborado com alguns grupos musicais no seio da nossa comunidade. Era vocalista e sempre o acompanhei. Nunca fui um grande músico, tenho de reconhecer, mas sempre senti uma enorme paixão por este mundo.</p>
<p>&#8211;E como nasce, então, a tua empresa Musicland, tanto mais que já estás no mercado há mais de 21 anos?</p>
<p>Alberto Pessoa – Apesar de ter sido muito complicado, fiz sempre aquilo que desejei e sonhei. Trilhei o caminho do que sempre gostei de fazer, envolvendo-me com todo o acompanhamento aos concertos, músicos, e aconselhamento no som, porque é uma área para que nem todos estão habilitados e têm conhecimento para o fazer, apesar de pensarem que sim. Tive de ultrapassar imensas dificuldades;  recordo que no ano de 2006 tive imensos problemas financeiros, devido a vários fatores que agora não interessa mencionar, mas sinto uma enorme satisfação por ter ultrapassado esse período menos bom, que durou até 2012, mas consegui; e a minha atividade subiu e continuo a ser solicitado de forma a sentir-me realizado. Depois, sinto um enorme prazer em ter trazido nomes grandes da música e fiz o som para grandes bandas portuguesas, como, por exemplo, os Xutos e Pontapés.</p>
<p>&#8211;Mas também colaboras com outras comunidades?</p>
<p>Alberto Pessoa – Sim, de tudo o que tem a ver com os artistas da América do Sul, e tudo que tem a ver com o Brasil, posso dizer que quase 80% passa pelas minhas mãos. Tenho trabalhado também com os suíços, mas devo reconhecer que em número muito mais baixo, é um mercado mais exigente e complicado, até pela concorrência natural. Tenho trabalhado sob contrato para grandes empresas helvéticas, como a Johnson &amp; Johnson, entre outras&#8230;</p>
<p>&#8211;Ao entrar no teu armazém uma pessoa fica abismada com a quantidade de caixas e de aparelhos que encontra. Sabes exatamente o que tu tens neste teu espaço?</p>
<p>Alberto Pessoa – Felizmente sei, porque tudo o que tenho foi comprado e muito suado. Não há nenhum canto do armazém que não conheça e não saiba o que lá está.</p>
<p>&#8211;Mas o investimento tem de ser constante, porque esta é uma área que está sempre em evolução?</p>
<p>Alberto Pessoa – Sim, mas quem tiver gosto nisto tem de investir e só assim é que consegue seguir em frente. Existe sempre o desejo e gosto de se estar sempre atualizado.</p>
<p>&#8211;Mas o que fazes a todo aquele material que  fica ultrapassado?</p>
<p>Alberto Pessoa – Existe sempre mercado para esse material, porque aqueles grupos que estão a dar os primeiros passos têm assim a possibilidade de o comprar a um preço muito mais conveniente e que lhes vai proporcionar também prazer e ser-lhes útil; assim como existem muitas pessoas privadas que desejam ter em casa, simples amadores no mundo da música, e consigo chegar até eles através das redes sociais. Como tal, existe sempre um mercado paralelo e devo dizer que as pessoas vão muito bem servidas. Nós, profissionais, é que temos de nos atualizar sempre que nos seja possível, pois este é um mundo que corre muito depressa.</p>
<p>&#8211;Num investimento para um concerto do Xutos, por exemplo, estamos a falar de um valor considerável do material que é lá colocado?</p>
<p>Alberto Pessoa &#8211; Sim, um valor mesmo muito alto. As pessoas nem imaginam. O investimento que está no som, no back line, nas luzes; é muito elevado, e depois nem sempre é ter o produto; também é saber trabalhar com todo este equipamento e isso também requer formação e, como tal, investimento pessoal.</p>
<p>&#8211;Tens algum curso de som?</p>
<p>Alberto Pessoa – Não, infelizmente não tenho. Tenho é muitos anos de experiência. O único curso que tirei foi o de mecânico. Tenho participado em diversos cursos de som, mas não são reconhecidos a nível oficial, são cursos das empresas às quais eu compro o material. Agora, tenho muitos anos de experiência&#8230;, mas quando se trata de grandes concertos, as próprias bandas têm os seus engenheiros de som, nós apenas nos limitamos a montar o material. Mas, claro, os anos de experiência dão-me alguma autoridade para falar e saber o que digo&#8230; já lá vão mais de vinte anos no mercado.</p>
<p>&#8211;Sempre me fascinaram as vossas mesas de som, enormes e com muitos botões. Será que quanto maior for a mesa e mais botões tenha, melhor som se pode ter numa sala?</p>
<p>Alberto Pessoa – Não, isso faz parte de outros tempos. Infelizmente, esse tempo já passou, porque eu gostava muito de acertar e controlar todos esses botões. Nos dias de hoje, uma mesa digital, com apenas meio metro de largura, tem 200 canais e nos dias de hoje o tamanho nada tem mesmo a ver com a qualidade.  Basta um computador e faz exatamente o que fazia uma mesa de som, com todos esses botões que mencionaste. Isto quer dizer que, apesar de ser mais prático trabalhar numa sala, no que diz respeito ao som, não quer dizer que seja mais fácil. O digital facilitou muito, mas requer um empenho e um estudo muito maior para se poder trabalhar com esta tecnologia. Para se trabalhar com o som ou com a iluminação, quase se precisa de se ser um informático, porque existe sempre um computador por detrás.</p>
<p>&#8211;A comunidade portuguesa organiza muitas festas?</p>
<p>Alberto Pessoa –Demasiadas. (risos)</p>
<p>&#8211;Com qualidade?</p>
<p>Aberto Pessoa – Ah, isso não. Devo reconhecer que na nossa comunidade existem apenas 3 ou 4 pessoas que sabem organizar uma festa com qualidade, e todas as outras é a quantidade sem qualidade. Sem querer entrar em grandes polémicas, os consumidores por vezes não sabem o que estão a consumir. Não existe qualidade no consumo. Mesmo nos grandes eventos, existem sempre imensas dificuldades, o prazo para a montagem do material é muito curto, muitas das salas não oferecem as melhores garantias no som, é sempre muito complicado. Nem sempre tudo corre como desejamos. Agora, existe muita falta de qualidade e muito aparato.</p>
<p>&#8211;O mundo está sempre a evoluir; até onde isto vai?</p>
<p>Alberto Pessoa – Estamos na era do digital; creio que isto vai abrandar um pouco a nível de novidades; creio que estamos num patamar elevado; a grande diferença foi passar do analógico para o digital, e esse passo foi dado.</p>
<p><img class="alignnone wp-image-1643601 size-full" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7908-e1531318457525.jpg" alt="" width="3680" height="5520" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7908-e1531318457525.jpg 3680w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7908-e1531318457525-200x300.jpg 200w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7908-e1531318457525-768x1152.jpg 768w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7908-e1531318457525-683x1024.jpg 683w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7908-e1531318457525-696x1044.jpg 696w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7908-e1531318457525-1068x1602.jpg 1068w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7908-e1531318457525-280x420.jpg 280w" sizes="(max-width: 3680px) 100vw, 3680px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Publicidade</span><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="1643503">
                           </div></div>
        </div>


        <footer>
            
            

            <div class="td-post-source-tags">
                
                
            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetalusofona.ch%2Falberto-pessoa-e-a-sua-musicland%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alberto+Pessoa+e+a+sua+Musicland&url=http%3A%2F%2Fwww.gazetalusofona.ch%2Falberto-pessoa-e-a-sua-musicland%2F&via=Gazeta+Lus%C3%B3fona"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/&amp;media=http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905.jpg&description=Alberto+Pessoa+e+a+sua+Musicland" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alberto+Pessoa+e+a+sua+Musicland%20-%20http%3A%2F%2Fwww.gazetalusofona.ch%2Falberto-pessoa-e-a-sua-musicland%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/">A “quadratura do círculo” europeu!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/">Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo</a></div></div></div>
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.gazetalusofona.ch/author/inovlancer/">Gazeta Lusófona</a></span></div>
	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta Lusófona"></span><meta itemprop="datePublished" content="2018-07-11T14:14:31+00:00"><meta itemprop="dateModified" content="2018-07-11T14:14:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazetalogo.fw_.png"></span><meta itemprop="name" content="Gazeta Lusófona"></span><meta itemprop="headline " content="Alberto Pessoa e a sua Musicland"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905.jpg"><meta itemprop="width" content="5520"><meta itemprop="height" content="3680"></span>
        </footer>

    </article> <!-- /.post -->

    


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alberto-pessoa-e-a-sua-musicland/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.gazetalusofona.ch/wp-comments-post.php" method="post" id="" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='1643599' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b6bd0be6e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	
    </div> <!-- /.content -->

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Publicidade</span><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="227">
                           </div>
<div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="1643461">
                           </div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5b564e1652d9e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b564e1652d9e" ><script>var block_td_uid_12_5b564e1652d9e = new tdBlock();
block_td_uid_12_5b564e1652d9e.id = "td_uid_12_5b564e1652d9e";
block_td_uid_12_5b564e1652d9e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTIGOS RECENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5b564e1652d9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b564e1652d9e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5b564e1652d9e.td_column_number = "1";
block_td_uid_12_5b564e1652d9e.block_type = "td_block_2";
block_td_uid_12_5b564e1652d9e.post_count = "3";
block_td_uid_12_5b564e1652d9e.found_posts = "244";
block_td_uid_12_5b564e1652d9e.header_color = "#";
block_td_uid_12_5b564e1652d9e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b564e1652d9e.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_12_5b564e1652d9e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTIGOS RECENTES</span></h4></div><div id=td_uid_12_5b564e1652d9e class="td_block_inner">

	<div class="td-block-span12">


        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/" rel="bookmark" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo"><img width="324" height="160" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-324x160.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-324x160.jpg 324w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo"/></a></div>
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/" rel="bookmark" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo">Carlos Ramos recebeu a Medalha de Mérito e é um homem...</a></h3>


            <div class="td-module-meta-info">
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T14:17:22+00:00" >11 de Julho de 2018</time></span>
                <div class="td-module-comments"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/#respond">0</a></div>
            </div>


            <div class="td-excerpt">
                Carlos Ramos nasceu no dia 10 de novembro de 1958 e viveu momentos trágicos  no acidente ferroviário no dia 11 de setembro de 1985...
            </div>

            

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" rel="bookmark" title="Alberto Pessoa e a sua Musicland"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alberto Pessoa e a sua Musicland"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" rel="bookmark" title="Alberto Pessoa e a sua Musicland">Alberto Pessoa e a sua Musicland</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T14:14:31+00:00" >11 de Julho de 2018</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/" rel="bookmark" title="A “quadratura do círculo” europeu!"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Luís Barreira" title="A “quadratura do círculo” europeu!"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/" rel="bookmark" title="A “quadratura do círculo” europeu!">A “quadratura do círculo” europeu!</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T14:13:55+00:00" >4 de Julho de 2018</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
                            </div>
                        </div>
                    
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->




<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5b564e1657bb1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b564e1657bb1" ><script>var block_td_uid_14_5b564e1657bb1 = new tdBlock();
block_td_uid_14_5b564e1657bb1.id = "td_uid_14_5b564e1657bb1";
block_td_uid_14_5b564e1657bb1.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMOS ARTIGOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5b564e1657bb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b564e1657bb1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b564e1657bb1.td_column_number = "1";
block_td_uid_14_5b564e1657bb1.block_type = "td_block_7";
block_td_uid_14_5b564e1657bb1.post_count = "3";
block_td_uid_14_5b564e1657bb1.found_posts = "244";
block_td_uid_14_5b564e1657bb1.header_color = "#";
block_td_uid_14_5b564e1657bb1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b564e1657bb1.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_14_5b564e1657bb1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMOS ARTIGOS</span></h4></div><div id=td_uid_14_5b564e1657bb1 class="td_block_inner">

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/" rel="bookmark" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/" rel="bookmark" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo">Carlos Ramos recebeu a Medalha de Mérito e é um homem...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T14:17:22+00:00" >11 de Julho de 2018</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" rel="bookmark" title="Alberto Pessoa e a sua Musicland"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7905-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alberto Pessoa e a sua Musicland"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/alberto-pessoa-e-a-sua-musicland/" rel="bookmark" title="Alberto Pessoa e a sua Musicland">Alberto Pessoa e a sua Musicland</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T14:14:31+00:00" >11 de Julho de 2018</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/" rel="bookmark" title="A “quadratura do círculo” europeu!"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2016/05/Luís-Barreira-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Luís Barreira" title="A “quadratura do círculo” europeu!"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/a-quadratura-do-circulo-europeu/" rel="bookmark" title="A “quadratura do círculo” europeu!">A “quadratura do círculo” europeu!</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/cronicas/" class="td-post-category">Crónicas</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T14:13:55+00:00" >4 de Julho de 2018</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5b564e165a2c3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b564e165a2c3" ><script>var block_td_uid_15_5b564e165a2c3 = new tdBlock();
block_td_uid_15_5b564e165a2c3.id = "td_uid_15_5b564e165a2c3";
block_td_uid_15_5b564e165a2c3.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-22","custom_title":"ARTIGOS MAIS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5b564e165a2c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b564e165a2c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b564e165a2c3.td_column_number = "1";
block_td_uid_15_5b564e165a2c3.block_type = "td_block_7";
block_td_uid_15_5b564e165a2c3.post_count = "3";
block_td_uid_15_5b564e165a2c3.found_posts = "175";
block_td_uid_15_5b564e165a2c3.header_color = "#";
block_td_uid_15_5b564e165a2c3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b564e165a2c3.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_15_5b564e165a2c3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTIGOS MAIS POPULARES</span></h4></div><div id=td_uid_15_5b564e165a2c3 class="td_block_inner">

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/" rel="bookmark" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/07/DSC_7557-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/carlos-ramos-recebeu-a-medalha-de-merito-e-e-um-homem-do-movimento-associativo/" rel="bookmark" title="Carlos Ramos recebeu a Medalha de Mérito e é um homem do Movimento Associativo">Carlos Ramos recebeu a Medalha de Mérito e é um homem...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-11T14:17:22+00:00" >11 de Julho de 2018</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/portugueses-comecam-a-regressar-em-massa-a-portugal/" rel="bookmark" title="Portugueses começam a regressar em massa a Portugal"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/05/25-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2017/05/25-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2017/05/25-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Portugueses começam a regressar em massa a Portugal"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/portugueses-comecam-a-regressar-em-massa-a-portugal/" rel="bookmark" title="Portugueses começam a regressar em massa a Portugal">Portugueses começam a regressar em massa a Portugal</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T14:03:52+00:00" >29 de Maio de 2017</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/bens-no-estrangeiro-declarar-ou-nao/" rel="bookmark" title="Bens no Estrangeiro: Declarar ou não?"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/valuation-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/valuation-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2017/03/valuation-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bens no Estrangeiro: Declarar ou não?"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/bens-no-estrangeiro-declarar-ou-nao/" rel="bookmark" title="Bens no Estrangeiro: Declarar ou não?">Bens no Estrangeiro: Declarar ou não?</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/informacao/" class="td-post-category">Informação</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T09:34:42+00:00" >27 de Março de 2017</time></span>
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
            </div>

            <div class="td-pb-span4">
                <div class="td-a-rec td-a-rec-id-custom_ad_5  "><span class="td-adspot-title">Publicidade</span><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="239">
                           </div></div>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.gazetalusofona.ch/"><img src="http://www.gazetalusofona.ch/wp-content/uploads/2017/03/gazeta-lusofona-logo-footer.fw_.png" alt="Gazeta Lusófona" title="Gazeta Lusófona"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div><b>Diretor:</b> Adelino Sá<br>
Apartado 2810 - 6002 Luzern<br>
<b>Assinatura:</b> 35 CHF<div class="footer-email-wrap">Entre em contato: <a href="mailto:info@gazetalusofona.ch">info@gazetalusofona.ch</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalusofona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@gazetalusofona.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SaAdelino" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>
        </div>
    </div>
</div>
</div>


<!-- Sub Footer -->

    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-de-rodape-container"><ul id="menu-menu-de-rodape" class="td-subfooter-menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62"><a href="http://www.gazetalusofona.ch/assinatura/">Assinatura</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="http://www.gazetalusofona.ch/historial/">Historial</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215"><a href="http://www.gazetalusofona.ch/editorial/">Editorial</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="http://www.gazetalusofona.ch/contactos/">Contactos</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-216"><a href="http://www.gazetalusofona.ch/tv-radio/">TV &#038; Rádio</a></li>
</ul></div>
                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    2017 © Gazeta Lusófona   |   Developed by <a href="http://www.inovlancer.pt" target="_blank">Inovlancer</a>
                </div>
            </div>
        </div>
    </div>

</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/carlos-maria-ramos-condecorado-pelo-presidente-da-republica/" rel="bookmark" title="Carlos Maria Ramos condecorado pelo Presidente da República"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/02/26220249_1657988697594613_2165370679281267791_n1-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/02/26220249_1657988697594613_2165370679281267791_n1-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/02/26220249_1657988697594613_2165370679281267791_n1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carlos Maria Ramos condecorado pelo Presidente da República"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/carlos-maria-ramos-condecorado-pelo-presidente-da-republica/" rel="bookmark" title="Carlos Maria Ramos condecorado pelo Presidente da República">Carlos Maria Ramos condecorado pelo Presidente da República</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T12:00:14+00:00" >9 de Fevereiro de 2018</time></span>
                
            </div>
        </div>

        </div>

        

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/bernard-tetard-o-amigo-dos-portugueses-com-festa-de-despedida-em-bulle/" rel="bookmark" title="Bernard Tètard o amigo dos portugueses com festa de despedida em Bulle"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2017/07/DSC_1415-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2017/07/DSC_1415-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2017/07/DSC_1415-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bernard Tètard o amigo dos portugueses com festa de despedida em Bulle"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/bernard-tetard-o-amigo-dos-portugueses-com-festa-de-despedida-em-bulle/" rel="bookmark" title="Bernard Tètard o amigo dos portugueses com festa de despedida em Bulle">Bernard Tètard o amigo dos portugueses com festa de despedida em...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T17:58:25+00:00" >4 de Julho de 2017</time></span>
                
            </div>
        </div>

        </div>

        

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.gazetalusofona.ch/mais-uma-tragedia-na-comunidade-portuguesa/" rel="bookmark" title="Mais uma tragédia na comunidade portuguesa"><img width="100" height="70" class="entry-thumb" src="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Ana-Bela-Cruz-100x70.jpg" srcset="http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Ana-Bela-Cruz-100x70.jpg 100w, http://www.gazetalusofona.ch/wp-content/uploads/2018/04/Ana-Bela-Cruz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ana Bela Cruz" title="Mais uma tragédia na comunidade portuguesa"/></a></div>

        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.gazetalusofona.ch/mais-uma-tragedia-na-comunidade-portuguesa/" rel="bookmark" title="Mais uma tragédia na comunidade portuguesa">Mais uma tragédia na comunidade portuguesa</a></h3>
            <div class="td-module-meta-info">
                <a href="http://www.gazetalusofona.ch/category/comunidade/" class="td-post-category">Comunidade</a>
                
                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T17:21:13+00:00" >26 de Abril de 2018</time></span>
                
            </div>
        </div>

        </div>

        
                    </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5b564e1663edb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* FORMULARIO */

.wpcf7-form-control-wrap {
    margin-bottom: 10px;
    display: block;
}

.wpcf7-not-valid-tip {
    font-size: 0.8em !important;
}


/* MENUS */

.top-header-menu a,
.td-subfooter-menu a {
    text-transform: uppercase;
}


/* RADIOS */

.radios .td-custom-title {
    display: none !important;
}

.radios .td_block_image_box .td-custom-image a {
    background-size: contain;
    background-repeat: no-repeat;
    transition: all .2s;
}

.radios .td_block_image_box .td-custom-image a:hover {
    opacity: .5;
}
</style>

<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gazetalusofona.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7.1'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.gazetalusofona.ch/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"1643443":{"image_ad_referral_url":"http:\/\/inovlancer.pt\/solicitar-orcamento","image_ad_title":"30% desconto parceria Gazeta Lus\u00f3fona","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"1643445","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2018\/02\/banner-inovlancer-gazeta.gif","type":"image_ad","post_title":"Inovlancer \/ Banner Topo"},"1643503":{"image_ad_referral_url":"http:\/\/auto-show.ch\/","image_ad_title":"Autoshow","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"1643502","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2018\/03\/autoshow.gif","type":"image_ad","post_title":"Autoshow"},"227":{"image_ad_referral_url":"http:\/\/www.inovlancer.pt\/","image_ad_title":"Inovlancer","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"1643041","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2017\/04\/GL-INOV-GIF.gif","type":"image_ad","post_title":"Inovlancer \/ Banner Lateral"},"1643461":{"image_ad_referral_url":"https:\/\/www.babyfenster.ch\/pt\/","image_ad_title":"Babyfenster","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"1643137","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2017\/06\/2017-06-01-12-20-19_x264_gif_004.gif","type":"image_ad","post_title":"Babyfenster &#8211; Banner Lateral"},"239":{"image_ad_referral_url":"http:\/\/www.gazetalusofona.ch","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"left","image_ad_id":"235","image_ad_uri":"http:\/\/www.gazetalusofona.ch\/wp-content\/uploads\/2017\/03\/banner-rodape.jpg","type":"image_ad","post_title":"Banner Rodap\u00e9"}},"ajax_url":"http:\/\/www.gazetalusofona.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetalusofona.ch/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.5.min.js?ver=1'></script>

<!-- JS generated by theme -->

<script>
    


			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Sui\u00e7a","api_location":"Bern","api_language":"pt","today_icon":"broken-clouds-n","today_icon_text":"tempo nublado","today_temp":[4.5,40.1],"today_humidity":93,"today_wind_speed":[1,0.6],"today_min":[4,39.2],"today_max":[5,41],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1510398000,"day_temp":[6,42],"day_name":"S\u00e1b","owm_day_index":1},{"timestamp":1510484400,"day_temp":[5,42],"day_name":"Dom","owm_day_index":2},{"timestamp":1510570800,"day_temp":[3,38],"day_name":"Seg","owm_day_index":3},{"timestamp":1510657200,"day_temp":[6,43],"day_name":"Ter","owm_day_index":4},{"timestamp":1510743600,"day_temp":[9,49],"day_name":"Qua","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			


	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.gazetalusofona.ch/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.gazetalusofona.ch/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



</body>
</html>